Интеллигентный торрент-трекер
canvas not supported
Нас вместе: 4 256 449

Ошибка "The system has POSTed in safe mode" на ASUS Z170-K


Страницы:  1, 2, 3, 4, 5  След. 
 
RSS
Начать новую тему   Ответить на тему    Торрент-трекер NNM-Club -> Компьютеры и комплектующие -> Комплексные вопросы
Автор Сообщение
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
можно удалить тему
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
XHunter писал(а): Перейти к сообщению
можно удалить тему

А что всё таки было, как исправили ошибку ???

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
_PsiH_ писал(а): Перейти к сообщению
А что всё таки было, как исправили ошибку ???

при включении системного блока такой глюк биос. Жду обновления. Отправила подробный запрос в саппорт асуса.
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
XHunter писал(а): Перейти к сообщению
Система 7 64-битная MSDN, установлена на Samsung 850evo




уж больно мудрёно диски расположены, для начала может подключить системный диск к порту Sata6g_1 а остальное всё отключить, сбросить биос по дефолту, попробовать загрузится с него, или заново поставить систему с одним этим диском, вполне возможно комп не может понять что вы от него хотите и с какого диска ему грузится Друзья

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
_PsiH_ писал(а): Перейти к сообщению
уж больно мудрёно диски расположены, для начала может подключить системный диск к порту Sata6g_1 а остальное всё отключить, сбросить биос по дефолту, попробовать загрузится с него, или заново поставить систему с одним этим диском, вполне возможно комп не может понять что вы от него хотите и с какого диска ему грузится

Загружается всё нормально. в биосе указан первым 850эво, на остальных дисках отключен флаг активности загрузки. Ошибка появляется только при включении системного блока, 1 раз на 5-10 нормальных загрузок. Если нажать f1, как рекомендуется, сразу зависает любая клавиатура. ps/2 или usb или беспроводная, на разных пробовала.
биос сбрасывала, настройки все заново выставляла. не помогло.
какой смысл переустановки системы, если глюк в биосе ?
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
Лично я бы подключил системный к первому ( нулевому ) порту Sata, мне кажется так проще , ну дело ваше , удачи в поддержке Asus :выпивают: а батарейка биоса нормальная ?? :смущение:
Цитата:
для начала может подключить системный диск к порту Sata6g_1 а остальное всё отключить

ну вы же так не пробовали или да ?

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
_PsiH_ писал(а): Перейти к сообщению
а батарейка биоса нормальная ??

системная плата новая
_PsiH_ писал(а): Перейти к сообщению
ну вы же так не пробовали или да ?

нет

продублировала эту тему на паре популярных форумов. советовали убрать тв-тюнер, откатиться на бета-версию биоса, сбросить биос, в личку настойчиво рекомендовали перейти на вин-10. Биос сбрасывала, остальное нет. Жду официальный ответ от саппорта Асус.
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
XHunter писал(а): Перейти к сообщению
системная плата новая

ну тогда ждите нормального обновления биоса

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
_PsiH_ писал(а): Перейти к сообщению
ну тогда ждите нормального обновления биоса

нечасто приходится с саппортом производителей оборудования общаться. обычно всё всегда нормально работает, пока не устареет морально. интересно, что Асус ответит
varni​sh200​0​
Стаж: 10 мес.
Сообщений: 174
Ratio: 1,749
3.7%
батарейка биоса
+прошивка
было чтото похожее

нужно только не спешить
сбросить биос джампером и подождать минут 20 чтоб востановилась прошивка.
и прошить можно тойже версией если нет новее.
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
XHunter писал(а): Перейти к сообщению
интересно, что Асус ответит
Скорее всего напишет обратится в сервис, или вообще ничего :смущение: Советую почитать вот эту тему После постановок нового хардвера не стартует комьютер и когда вам советуют, то нужно это пробовать, и отписываться что получилось, а так тут нету экстрасенсов, начните с отключения всего что можно от материнке, (USB2 USB3 ну всякое прочее) и подключить только один HDD или SSD поставьте новую систему для проверки Друзья

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
varnish2000 писал(а): Перейти к сообщению

батарейка биоса
+прошивка
было чтото похожее

нужно только не спешить
сбросить биос джампером и подождать минут 20 чтоб востановилась прошивка.
и прошить можно тойже версией если нет новее.

Сбросила биос в дефолтные настройки по f5, перезагрузила системный блок, заново всё перенастроила. Пока ошибка не появляется.
В прошлый раз сбрасывала биос и сразу настраивала, без перезагрузки.
XHunter ®
Стаж: 6 лет 4 мес.
Сообщений: 100
Ratio: 1136,988
100%
Не помог вчерашний сброс биоса.
Пробовали со снятием батарейки, clear cmos, тоже не помогло.

Сейчас муж закончил эксперименты с отключением и подключением всего. Конфигурация голая: системная плата, процессор, оперативная память, видеокарта, монитор по dvi, простая клавиатура ps/2 и мышь usb. Глюк с биос есть и в таком простом составе.
_PsiH_
Стаж: 8 лет 7 мес.
Сообщений: 1309
Ratio: 5,173
Поблагодарили: 1
100%
Откуда: Нефте​юганс​к​
russia.gif
XHunter писал(а):
простая клавиатура ps/2

Гммм, на Z170-K и простая ps/2, может она глюкает :незнает: мышку и клаву меняли на другие, подключали сзади на USB_2.0 ?
а это что usb-хабы c доп.питанием. , может это глюкает

может занова биос прошить там столько их последний как у вас 3301
PS я что то не нашёл поддержку памяти которую вы написали Kingston HyperX KHX2400C15/16G, может я слепошарый посмотрите сами :огорчение:

_________________
Windows 7 Pro SP1 x64_SSD Samsung 850 Pro 512GB_ASRock Fatal1ty Z87 Killer_Core i7-4790K_16Gb Kingston HyperX Predator_Gigabyte GTX 1070 Xtreme Gaming 8G_Thermaltake 1000W
Показать сообщения:   
Начать новую тему   Ответить на тему    Торрент-трекер NNM-Club -> Компьютеры и комплектующие -> Комплексные вопросы Часовой пояс: GMT + 3
Страницы:  1, 2, 3, 4, 5  След.
Страница 1 из 5